<!doctype html>
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:website="http://ogp.me/ns/website" lang="fi-FI" itemscope itemtype="http://schema.org/WebPage"  class="touch-styles">
  <head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <!-- This is Squarespace. --><!-- sami-linnanvuo -->
<base href="">
<meta charset="utf-8" />
<title>Dashboard and analytics for GitHub &#124; Screenful — Screenful</title>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="canonical" href="http://screenful.com/dashboard-for-github/"/>
<meta property="og:site_name" content="Screenful"/>
<meta property="og:title" content="Dashboard and analytics for GitHub &#124; Screenful"/>
<meta property="og:url" content="http://screenful.com/dashboard-for-github/"/>
<meta property="og:type" content="website"/>
<meta itemprop="name" content="Dashboard and analytics for GitHub &#124; Screenful"/>
<meta itemprop="url" content="http://screenful.com/dashboard-for-github/"/>
<meta name="twitter:title" content="Dashboard and analytics for GitHub &#124; Screenful"/>
<meta name="twitter:url" content="http://screenful.com/dashboard-for-github/"/>
<meta name="twitter:card" content="summary"/>
<meta name="description" content="Screenful develops business performance dashboards that help companies to 
track and optimise their operations" />
<script type="text/javascript" src="//use.typekit.net/ik/HX_vsjJsHgG9AQk444SM9rdPa37zRbVVi1XeHXesWGtfeC3ffFHN4UJLFRbh52jhWD9Dw2FRZewkZQsKw2BcjRSDFcbtwRSDFg7wMPG0ShBl-PuC-Ao0jAohiAv0SaBujW48Sagyjh90jhNlOeUzjhBC-eNDifUDjAuTOAUTdcoyd1ZudkoDSWmyScmDSeBRZPoRdhXCShFkZAm0Z1mCOcFzdPUaiaS0ShBl-PuC-Ao0jAohiAv0SaBujW48Sagyjh90jhNlOYiaikoDja48ZAociA30jhNlJ6U3ScNt-AuyOAozicIKIcBqdh48OAiyScBldhoqOWgkdkG4f5J7IMMjMkMfH6qJn3IbMg6IJMJ7f6K3UMIbMg6BJMJ7fbKlMsMMeMj6MKG4fJCgIMMjgkMfH6qJCMIbMg65JMJ7fbK0MsMMegM6MKG4fJ3gIMMjIPMfH6qJvDbbMs6IJMJ7fbRkFgMgeMt6MTMgG-alkM9.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<script type="text/javascript">SQUARESPACE_ROLLUPS = {};</script>
<script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/common-4b7cf8c38127d4a9c473-min.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-common');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/common-4b7cf8c38127d4a9c473-min.js"></script><script type="text/javascript" data-sqs-type="imageloader">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</script>
<script>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</script><script type="text/javascript"> SquarespaceFonts.loadViaContext(); Squarespace.load(window);</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"http://screenful.com","name":"Screenful","description":"<p><span>Screenful develops business performance dashboards that help companies to track and optimise their operations</span></p>","image":"//static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/53048fade4b0f73a9b7a9060/1496666779693/"}</script><!--[if gte IE 9]> <link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5303cdc2e4b01fb736d82734/56/52a74dafe4b073a80cd253c5/53047319e4b0f2cfe7661e69/992-05142015/1496660319663/site.css?&filterFeatures=false&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5303cdc2e4b01fb736d82734/56/52a74dafe4b073a80cd253c5/53047319e4b0f2cfe7661e69/992-05142015/1496660319663/site.css?&filterFeatures=false&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5303cdc2e4b01fb736d82734/56/52a74dafe4b073a80cd253c5/53047319e4b0f2cfe7661e69/992-05142015/1496660319663/site.css?&filterFeatures=false&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5303cdc2e4b01fb736d82734/56/52a74dafe4b073a80cd253c5/53047319e4b0f2cfe7661e69/992-05142015/1496660319663/site.css?&filterFeatures=false&part=4"/><![endif]-->
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5303cdc2e4b01fb736d82734/56/52a74dafe4b073a80cd253c5/53047319e4b0f2cfe7661e69/992-05142015/1496660319663/site.css?&filterFeatures=false&noMedia=true&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5303cdc2e4b01fb736d82734/56/52a74dafe4b073a80cd253c5/53047319e4b0f2cfe7661e69/992-05142015/1496660319663/site.css?&filterFeatures=false&noMedia=true&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5303cdc2e4b01fb736d82734/56/52a74dafe4b073a80cd253c5/53047319e4b0f2cfe7661e69/992-05142015/1496660319663/site.css?&filterFeatures=false&noMedia=true&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5303cdc2e4b01fb736d82734/56/52a74dafe4b073a80cd253c5/53047319e4b0f2cfe7661e69/992-05142015/1496660319663/site.css?&filterFeatures=false&noMedia=true&part=4"/><![endif]-->
<!--[if !IE]> --><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5303cdc2e4b01fb736d82734/56/52a74dafe4b073a80cd253c5/53047319e4b0f2cfe7661e69/992-05142015/1496660319663/site.css?&filterFeatures=false"/><!-- <![endif]-->
<meta name="google-site-verification" content="s3RS_PlCD-LPzJeuIg07sVAOC6HnZoRDaXeGuu59jZo" />
<meta name=”twitter:site” content=”@screenful”>

<script>
dataLayer = [];
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NB3L38S');</script>
<!-- End Google Tag Manager -->



<!-- start Mixpanel -->
<!--
<script type="text/javascript">(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
mixpanel.init("c53606c8db4da1e4aaae16a7a033f8b9", {
  loaded: function(mixpanel) {
    var distinct_id = mixpanel.get_distinct_id();
    
    var login_urls = document.querySelectorAll("a[href='https://app.screenful.me']") || [];
    var signup_urls = document.querySelectorAll("a[href='https://app.screenful.me/auth/signup']") || [];
    
    for (var i = 0; i < login_urls.length; i++) {
      var url = login_urls[i].href;
      login_urls[i].href = url + "?distinct_id=" + distinct_id;
    }
    
    for (var i = 0; i < signup_urls.length; i++) {
      var url = signup_urls[i].href;
      signup_urls[i].href = url + "?distinct_id=" + distinct_id;
    }
  }
});
</script>
-->
<!-- end Mixpanel --><!-- End of Squarespace Headers -->
    <script>/* Must be below squarespace-headers */(function(){var e='ontouchstart'in window||navigator.msMaxTouchPoints;var t=document.documentElement;if(!e&&t){t.className=t.className.replace(/touch-styles/,'')}})()
    </script>
  </head>

  <body id="collection-5922c277440243c50f77b9e7" class="transparent-header enable-nav-button nav-button-style-outline nav-button-corner-style-pill banner-button-style-solid banner-button-corner-style-pill banner-slideshow-controls-arrows meta-priority-date  hide-entry-author hide-list-entry-footer    hide-blog-sidebar center-navigation--info     event-thumbnails event-thumbnail-size-32-standard event-date-label event-date-label-time event-list-show-cats event-list-date event-list-time event-list-address   event-icalgcal-links  event-excerpts  event-item-back-link    gallery-design-grid aspect-ratio-auto lightbox-style-light gallery-navigation-bullets gallery-info-overlay-show-on-hover gallery-aspect-ratio-32-standard gallery-arrow-style-no-background gallery-transitions-fade gallery-show-arrows gallery-auto-crop   product-list-titles-under product-list-alignment-center product-item-size-11-square product-image-auto-crop product-gallery-size-11-square  show-product-price show-product-item-nav product-social-sharing newsletter-style-light  opentable-style-light small-button-style-solid small-button-shape-square medium-button-style-solid medium-button-shape-square large-button-style-solid large-button-shape-square image-block-poster-text-alignment-center image-block-card-dynamic-font-sizing image-block-card-content-position-center image-block-card-text-alignment-left image-block-overlap-dynamic-font-sizing image-block-overlap-content-position-center image-block-overlap-text-alignment-left image-block-collage-dynamic-font-sizing image-block-collage-content-position-top image-block-collage-text-alignment-left image-block-stack-dynamic-font-sizing image-block-stack-text-alignment-left button-style-solid button-corner-style-square tweak-product-quick-view-button-style-floating tweak-product-quick-view-button-position-bottom tweak-product-quick-view-lightbox-excerpt-display-truncate tweak-product-quick-view-lightbox-show-arrows tweak-product-quick-view-lightbox-show-close-button tweak-product-quick-view-lightbox-controls-weight-light native-currency-code-usd collection-5922c277440243c50f77b9e7 collection-type-page collection-layout-default mobile-style-available has-banner-image general-page">
    <a href="#" class="body-overlay"></a>
    <div class="sqs-announcement-bar-dropzone"></div>
    <div id="sidecarNav">
      <div id="mobileNavWrapper" class="nav-wrapper" data-content-field="navigation-mobileNav">
  <nav id="mobileNavigation">
    
      
        

        

          
          <div class="collection homepage">
            <a href="/">
              Home
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/pricing/">
              Pricing
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/tour/">
              Tour
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/blog/">
              Blog
            </a>
          </div>
          

        
      
      

    
      
        
        <div class="external">
          <a href="https://app.screenful.me">
            Log in
          </a>
        </div>
        

      

    
      
        
        <div class="external">
          <a href="https://app.screenful.me/auth/signup">
            Signup
          </a>
        </div>
        

      

    
  </nav>
</div>



    </div>
    <div id="siteWrapper" class="clearfix">

      <div class="sqs-cart-dropzone"></div>

      <header id="header" class="show-on-scroll" data-offset-el=".index-section" data-offset-behavior="bottom" role="banner">
        <div class="header-inner">
          <div id="logoWrapper" class="wrapper" data-content-field="site-title">
            
              <h1 id="logoImage"><a href="/"><img src="//static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/53048fade4b0f73a9b7a9060/1496666779693/?format=1500w" alt="Screenful" /></a></h1>
            
          </div><!--
          --><div class="mobile-nav-toggle"><div class="top-bar"></div><div class="middle-bar"></div><div class="bottom-bar"></div></div><div class="mobile-nav-toggle fixed-nav-toggle"><div class="top-bar"></div><div class="middle-bar"></div><div class="bottom-bar"></div></div><!--
          --><div id="headerNav"><div id="mainNavWrapper" class="nav-wrapper" data-content-field="navigation-mainNav">
  <nav id="mainNavigation" data-content-field="navigation-mainNav">
    
      
        

        

          
          <div class="collection homepage">
            <a href="/">
              Home
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/pricing/">
              Pricing
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/tour/">
              Tour
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/blog/">
              Blog
            </a>
          </div>
          

        
      
      

    
      
        
        <div class="external">
          <a href="https://app.screenful.me">
            Log in
          </a>
        </div>
        

      

    
      
        
        <div class="external">
          <a href="https://app.screenful.me/auth/signup">
            Signup
          </a>
        </div>
        

      

    
  </nav>
</div>
<!-- style below blocks out the mobile nav toggle only when nav is loaded -->
<style>.mobile-nav-toggle-label { display: inline-block !important; }</style>


</div>
        </div>
      </header>

      
        
          
            
              
                <div id="promotedGalleryWrapper" class="sqs-layout promoted-gallery-wrapper"><div class="row"><div class="col"></div></div></div>
                
                  
                    <div class="banner-thumbnail-wrapper" data-content-field="main-image" data-collection-id="5922c277440243c50f77b9e7" data-edit-main-image="Banner" data-annotation-alignment="bottom left">
                      
                      <div class="color-overlay"></div>
                      <figure id="thumbnail" class="loading content-fill">
                        <img data-src="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922cd9fe3df28d3085bba31/1495453097840/Screen+Shot+2017-05-22+at+14.37.35.png" data-image="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922cd9fe3df28d3085bba31/1495453097840/Screen+Shot+2017-05-22+at+14.37.35.png" data-image-dimensions="1430x558" data-image-focal-point="0.5,0.5" alt="Screen Shot 2017-05-22 at 14.37.35.png"  />
                      </figure>
                      
                      
                    </div>
                  
                
              
            
          
        
      


      
      
      

      <main id="page" role="main">
        
        <!--
        --><!--
        --><!--
        --><div id="content" class="main-content" data-content-field="main-content" data-collection-id="5922c277440243c50f77b9e7" data-edit-main-image="Banner">
         <div class="sqs-layout sqs-grid-12 columns-12" data-type="page" data-updated-on="1496656876149" id="page-5922c277440243c50f77b9e7"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_28_1422020754219_9330"><div class="sqs-block-content"><h1 class="text-align-center">Visualize your GitHub projects!</h1><p class="text-align-center">Screenful Metrics for GitHub is a dashboard for GitHub Issues that helps you to <strong>stay on track with your projects</strong>. This add-on brings you <strong>visual </strong><strong>dashboards</strong>&nbsp;and <strong>automated reports </strong>that you can share with your team. Use with any of your devices,&nbsp;or set up as an <strong>auto-rotating slideshow on a big screen</strong>!&nbsp;</p></div></div><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_3_1464780150980_24455"><div class="sqs-block-content">&nbsp;</div></div><div class="row sqs-row"><div class="col sqs-col-6 span-6"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_3_1464780150980_22495"><div class="sqs-block-content"><h2 class="text-align-center">WHO'S WORKING ON WHAT?</h2><p class="text-align-center">See what others are working on and what has been resolved recently.&nbsp;<a href="http://www.screenful.me/your/lead-time-screen">Learn more</a></p></div></div><div class="sqs-block image-block sqs-block-image" data-aspect-ratio="59.00216919739696" data-block-type="5" id="block-fb372e721fed1c8915af"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
    
      <div class="intrinsic" style="max-width:1100.0px;">
        
          <div style="padding-bottom:59.00217056274414%;" class="image-block-wrapper   has-aspect-ratio" data-description="&lt;p&gt;&lt;em&gt;Who's working on what wight now? What has been completed recently?&amp;nbsp;&lt;a href=&quot;http://www.screenful.me/current-tasks&quot;&gt;Learn more&lt;/a&gt;&lt;/em&gt;&lt;/p&gt;" >
            <noscript><img src="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922c277440243c50f77b9de/1464780644291/"  alt="Who's working on what wight now? What has been completed recently? Learn more"  /></noscript><img class="thumb-image" alt="Who's working on what wight now? What has been completed recently? Learn more" data-src="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922c277440243c50f77b9de/1464780644291/" data-image="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922c277440243c50f77b9de/1464780644291/" data-image-dimensions="1100x650" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5922c277440243c50f77b9de" data-type="image" />
          </div>
        

        

      </div>
    
    </div>
  


</div></div><div class="sqs-block spacer-block sqs-block-spacer" data-aspect-ratio="4.772234273318872" data-block-type="21" id="block-yui_3_17_2_3_1464780150980_32065"><div class="sqs-block-content">&nbsp;</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_3_1464780150980_29407"><div class="sqs-block-content"><h2 class="text-align-center">IS YOUR PROJECT ON TIME?</h2><p class="text-align-center">Monitor the progress of your release plan. What is the most likely release date?&nbsp;<a href="/tour/milestone-burnup-chart">Learn more</a></p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-067081031b02f158efd1"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
    
      <div class="intrinsic" style="max-width:990.0px;">
        
          <div style="padding-bottom:59.191917419433594%;" class="image-block-wrapper   has-aspect-ratio" data-description="&lt;p&gt;&lt;em&gt;Get forecasts for your project completion.&amp;nbsp;&lt;a target=&quot;_blank&quot; href=&quot;http://www.screenful.me/release-forecast&quot;&gt;Learn more&lt;/a&gt;&lt;/em&gt;&lt;/p&gt;" >
            <noscript><img src="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922c277440243c50f77b9df/1464780807058/"  alt="Get forecasts for your project completion. Learn more"  /></noscript><img class="thumb-image" alt="Get forecasts for your project completion. Learn more" data-src="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922c277440243c50f77b9df/1464780807058/" data-image="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922c277440243c50f77b9df/1464780807058/" data-image-dimensions="990x586" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5922c277440243c50f77b9df" data-type="image" />
          </div>
        

        

      </div>
    
    </div>
  


</div></div></div><div class="col sqs-col-6 span-6"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_3_1464780150980_25477"><div class="sqs-block-content"><h2 class="text-align-center">TRACK YOUR LEAD &amp; CYCLE TIMES</h2><p class="text-align-center">Track your cycle times - see your average lead time and spot bottlenecks.&nbsp;<a href="http://www.screenful.me/lead-time">Learn more</a></p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-4828ad2225a4d70be21c"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
    
      <div class="intrinsic" style="max-width:1100.0px;">
        
          <div style="padding-bottom:59.09090805053711%;" class="image-block-wrapper lightbox  has-aspect-ratio" data-description="&lt;p&gt;&lt;em&gt;Track your lead and cycle times.&amp;nbsp;&lt;a href=&quot;http://www.screenful.me/lead-time&quot;&gt;Learn more&lt;/a&gt;&lt;/em&gt;&lt;br /&gt; &lt;/p&gt;"  data-lightbox-theme="dark" >
            <noscript><img src="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922c277440243c50f77b9e0/1464780651179/"  alt="Track your lead and cycle times. Learn more  "  /></noscript><img class="thumb-image" alt="Track your lead and cycle times. Learn more  " data-src="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922c277440243c50f77b9e0/1464780651179/" data-image="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922c277440243c50f77b9e0/1464780651179/" data-image-dimensions="1100x650" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5922c277440243c50f77b9e0" data-type="image" />
          </div>
        

        

      </div>
    
    </div>
  


</div></div><div class="sqs-block spacer-block sqs-block-spacer" data-aspect-ratio="4.772234273318872" data-block-type="21" id="block-yui_3_17_2_3_1464780150980_33824"><div class="sqs-block-content">&nbsp;</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_3_1464780150980_35598"><div class="sqs-block-content"><h2 class="text-align-center">HOW IS YOUR TIME SPENT?</h2><p class="text-align-center">See how your time is distributed on different activities. Track &amp; eliminate waste!&nbsp;<a href="/tour/completed-tasks-chart">Learn more</a></p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-576710c44c59349f8368"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
    
      <div class="intrinsic" style="max-width:700.0px;">
        
          <div style="padding-bottom:59.14285659790039%;" class="image-block-wrapper lightbox  has-aspect-ratio" data-description="&lt;p&gt;&lt;em&gt;Track how your time is spent on different activities.&amp;nbsp;&lt;a href=&quot;http://www.screenful.me/task-breakdown&quot;&gt;Learn more&lt;/a&gt;&lt;/em&gt;&lt;/p&gt;"  data-lightbox-theme="dark" >
            <noscript><img src="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922c277440243c50f77b9e1/1464780812121/Screen+Shot+2015-01-03+at+13.37.20.png"  alt="Track how your time is spent on different activities. Learn more"  /></noscript><img class="thumb-image" alt="Track how your time is spent on different activities. Learn more" data-src="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922c277440243c50f77b9e1/1464780812121/Screen+Shot+2015-01-03+at+13.37.20.png" data-image="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922c277440243c50f77b9e1/1464780812121/Screen+Shot+2015-01-03+at+13.37.20.png" data-image-dimensions="700x414" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5922c277440243c50f77b9e1" data-type="image" />
          </div>
        

        

      </div>
    
    </div>
  


</div></div></div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_3_1495465442874_28738"><div class="sqs-block-content"><h3 class="text-align-center">Check out the whole <a href="http://screenful.com/tour/">product tour</a></h3></div></div><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_3_1464780150980_51368"><div class="sqs-block-content">&nbsp;</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_3_1464780150980_52438"><div class="sqs-block-content"><h1 class="text-align-center">Stay on track with weekly reports</h1></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-0c6dc2115d4e9d7df547"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
    
      <div class="intrinsic" style="max-width:1423.0px;">
        
          <div style="padding-bottom:47.92691421508789%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
            <noscript><img src="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922c277440243c50f77b9e2/1464781097541/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922c277440243c50f77b9e2/1464781097541/" data-image="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922c277440243c50f77b9e2/1464781097541/" data-image-dimensions="1423x682" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5922c277440243c50f77b9e2" data-type="image" />
          </div>
        

        

      </div>
    
    </div>
  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_3_1464780150980_56627"><div class="sqs-block-content"><h3 class="text-align-center">GET AUTOMATED STATUS REPORTS TO YOUR EMAIL AND TO YOUR CHOSEN SLACK #CHANNEL!</h3></div></div><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_3_1464780150980_59973"><div class="sqs-block-content">&nbsp;</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_12_1496608766337_79534"><div class="sqs-block-content"><h1 class="text-align-center">Don't just take our word for it</h1></div></div><div class="row sqs-row"><div class="col sqs-col-6 span-6"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-7f14f3eb030bcf3c1523"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
    
      <div class="intrinsic" style="max-width:447.0px;">
        
          <div style="padding-bottom:62.86353302001953%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
            <noscript><img src="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922c277440243c50f77b9e3/1486652361236/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922c277440243c50f77b9e3/1486652361236/" data-image="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922c277440243c50f77b9e3/1486652361236/" data-image-dimensions="447x281" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5922c277440243c50f77b9e3" data-type="image" />
          </div>
        

        

      </div>
    
    </div>
  


</div></div></div><div class="col sqs-col-6 span-6"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-7edba31911a58997bb44"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
    
      <div class="intrinsic" style="max-width:449.0px;">
        
          <div style="padding-bottom:62.583518981933594%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
            <noscript><img src="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922c277440243c50f77b9e4/1486652379107/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922c277440243c50f77b9e4/1486652379107/" data-image="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922c277440243c50f77b9e4/1486652379107/" data-image-dimensions="449x281" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5922c277440243c50f77b9e4" data-type="image" />
          </div>
        

        

      </div>
    
    </div>
  


</div></div></div></div><div class="row sqs-row"><div class="col sqs-col-6 span-6"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-c2290b2900edcf6d33f1"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
      
        <div class="intrinsic" style="max-width:445.0px;">
          
            <div style="padding-bottom:64.94381713867188%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922c277440243c50f77b9e5/1487248283257/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922c277440243c50f77b9e5/1487248283257/" data-image="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922c277440243c50f77b9e5/1487248283257/" data-image-dimensions="445x289" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5922c277440243c50f77b9e5" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div></div><div class="col sqs-col-6 span-6"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-77ed31eddc5a888af9fb"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
      
        <div class="intrinsic" style="max-width:445.0px;">
          
            <div style="padding-bottom:65.16854095458984%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922c277440243c50f77b9e6/1487005799989/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922c277440243c50f77b9e6/1487005799989/" data-image="https://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/5922c277440243c50f77b9e6/1487005799989/" data-image-dimensions="445x290" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5922c277440243c50f77b9e6" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div></div></div><div class="sqs-block horizontalrule-block sqs-block-horizontalrule" data-block-type="47" id="block-yui_3_17_2_3_1439483423516_93892"><div class="sqs-block-content"><hr /></div></div><div class="sqs-block button-block sqs-block-button" data-block-type="53" id="block-yui_3_17_2_5_1420277957504_15930"><div class="sqs-block-content">
<div class="sqs-block-button-container--center" data-alignment="center" data-button-size="large">
	<a href="https://app.screenful.me/auth/signup" class="sqs-block-button-element--large sqs-block-button-element" >Start a free 21 day trial</a>
</div></div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_3_1424342371336_13156"><div class="sqs-block-content"><h3 class="text-align-center"><strong>OR SEE THE <a href="/github-demo">ONLINE DEMO</a></strong></h3></div></div><div class="sqs-block horizontalrule-block sqs-block-horizontalrule" data-block-type="47" id="block-yui_3_17_2_3_1439483423516_11803"><div class="sqs-block-content"><hr /></div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_3_1439483423516_40284"><div class="sqs-block-content"><h2>Common questions</h2></div></div><div class="row sqs-row"><div class="col sqs-col-6 span-6"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_3_1439483423516_12582"><div class="sqs-block-content"><p><!--?xml version="1.0" encoding="UTF-8" standalone="no"?--><strong>How is the lead/reaction/cycle time calculated?</strong></p><p><!--?xml version="1.0" encoding="UTF-8" standalone="no"?--></p><p>The metrics are calculated as follows:</p><ol><li>Reaction time starts when an issue is created</li><li>Reaction time stops when the issue is assigned to a person.&nbsp;At the same time cycle time is started.</li><li>Cycle time is stopped when the issue is closed or the pull request merged.</li><li>Lead time =&nbsp;reaction time +&nbsp;cycle time.</li></ol><p><strong>Are weekends included in the cycle time calculation?</strong></p><p>At the moment weekends are always included in the cycle time, as are non-business hours.</p><p><strong>Can I track pull requests?</strong></p><p>Yes. By default we include both issues and pull requests in the metrics but you can use the <a href="http://screenful.com/github/filtering-feature/">filtering feature</a>&nbsp;to exclude one of them.&nbsp;</p><p><strong>How is Not started / In progress / Done defined?</strong></p><p>By default, the states are defined as</p><p>Not started =&nbsp;Open<br />In progress =&nbsp;Assigned<br />Done = Closed, Merged</p><p>When you create a dashboard, you have the ability to adjust the mapping.</p><p><strong>How does the milestone burnup chart work?</strong></p><p>The milestone burnup chart takes all the issues that are assigned to the selected milestone, and assumes that to be your backlog. Then it checks your team's velocity and calculates a forecast date when your backlog should be empty if no new tasks are added.&nbsp;<a href="http://screenful.com/trello/release-burnup">Follow these steps</a>&nbsp;to set up the milestone burnup chart, or learn more from the <a target="_blank" href="http://screenful.com/tour/milestone-burnup-chart/#block-yui_3_17_2_3_1439931238565_10310">Milestone Burnup FAQ</a>.&nbsp;</p><p><strong>I'm using ZenHub/Waffle/HuBoard, can I still use Screenful?</strong></p><p>Yes, as long as your extension keeps the issue data within GitHub, you'll get a nice dashboard. However, since we pull the data via the GitHub API, you won't see the data that is stored outside GitHub.&nbsp;</p><p> </p></div></div></div><div class="col sqs-col-6 span-6"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_3_1439483423516_12160"><div class="sqs-block-content"><p><strong>Can I consolidate data from multiple repositories into one screenful dashboard?</strong></p><p>Yes, you can add more repositories in the dashboard settings. Learn <a href="http://screenful.com/github/aggregating-data-from-multiple-repositories/">how to track multiple repositories</a> from the Getting Started guide.&nbsp;</p><p><strong>How do I view these screens in my mobile/tablet?</strong></p><p>Input your dashboard URL into your phone browser, and once the page is loaded, save the page as a shortcut icon into your home screen so that the next time you can access it quickly by tapping the icon. In Android devices, you can do it by selecting "Add to home screen" from the menu.&nbsp;</p><p><strong>Do you provide desktop clients?</strong></p><p>We have native <a href="http://screenful.com/apps/">desktop clients</a> available for Windows and Mac.&nbsp;</p><p><strong>How do I set this up on a big screen?</strong></p><p>Read the <a href="http://screenful.com/guide/tv-mode/">online guide about the TV mode</a>&nbsp;and <a href="http://screenful.com/blog/2014/5/26/how-to-set-up-digital-signage-to-your-office-part-1-selecting-the-hardware">tips for setting up the hardware</a>&nbsp;from our blog.&nbsp;</p><p><strong>Can I mix Screenful dashboards with content of my own when running in TV mode?</strong></p><p>Yes, there are 3rd party apps that allow you to schedule and organise different kind of content to your screens. These range from simple <a target="_blank" href="https://chrome.google.com/webstore/detail/revolver-tabs/dlknooajieciikpedpldejhhijacnbda?hl=en">browser plugins</a>&nbsp;to more advanced <a target="_blank" href="https://screen.cloud/">digital signage solutions</a>.&nbsp;</p><p><strong>Can I embed some of these charts into my intranet?</strong></p><p>You can embed any individual screen into an iFrame. Learn how to construct an embeddable URL from our <a href="http://screenful.com/guide/share-dashboard">online guide</a>.&nbsp;</p><p><strong>Why is the number of repositories limited to 10?</strong></p><p>Importing multiple repositories from GitHub API can be slow and therefore some limit is needed to keep the loading times reasonable. Just let us know if you need more repositories.</p><p><strong>How often data is updated on my screens?</strong></p><p>All screens are updated once an hour.&nbsp;You can trigger update manually by clicking <strong>Update now</strong>&nbsp;at Settings ► Integrations ► GitHub</p><p><strong>I can’t find an answer to my question</strong></p><p>The <a href="http://screenful.com/github/getting-started">Getting Started Guide</a>&nbsp;contains Instructions for setting up your dashboard.&nbsp;</p><p>See also our <a href="http://screenful.me/pricing/#block-yui_3_17_2_3_1433792901700_10924">Accounts &amp; Pricing FAQ</a>.</p><p>Check out our <a href="http://screenful.com/roadmap/">public roadmap</a>&nbsp;or get in touch by emailing to support@screenful.com</p></div></div></div></div><div class="sqs-block spacer-block sqs-block-spacer" data-aspect-ratio="2.301255230125523" data-block-type="21" id="block-yui_3_17_2_5_1420277957504_14009"><div class="sqs-block-content">&nbsp;</div></div></div></div></div>
        </div><!--
        -->
        
      </main>

      <div id="preFooter">
        <div class="pre-footer-inner">
          <div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Pre-Footer Content" data-type="block-field" data-updated-on="1396602193226" id="preFooterBlocks"><div class="row sqs-row"><div class="col sqs-col-12 span-12"></div></div></div>
        </div>
      </div>

      <footer id="footer" role="contentinfo">
        <div class="footer-inner">
          <div class="nav-wrapper back-to-top-nav"><nav><div class="back-to-top"><a href="#header">Back to Top</a></div></nav></div>
          <div id="secondaryNavWrapper" class="nav-wrapper" data-content-field="navigation-secondaryNav">
  <nav id="secondaryNavigation" data-content-field="navigation-secondaryNav">
    
      
        

        

          
          <div class="collection" id="id54935285e4b00d7e61934fcb">
            <a href="/dashboard-for-trello/">
              <span>Dashboard for Trello</span>
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection" id="id54eb3b11e4b0e3df8c182ecc">
            <a href="/dashboard-for-jira/">
              <span>Dashboard for Jira</span>
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection active" id="id5922c277440243c50f77b9e7">
            <a href="/dashboard-for-github/">
              <span>Dashboard for GitHub</span>
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection" id="id54b7d903e4b089bfadc66a9a">
            <a href="/dashboard-for-pivotal-tracker/">
              <span>Dashboard for Pivotal Tracker</span>
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection" id="id54d48e53e4b0a922dc81a690">
            <a href="/terms/">
              <span>Terms of Service</span>
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection" id="id54d49345e4b0f03ddcd5ffe5">
            <a href="/privacy-policy/">
              <span>Privacy Policy</span>
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection" id="id54da1861e4b0ada89feffb84">
            <a href="/brand-assets/">
              <span>Brand assets</span>
            </a>
          </div>
          

        
      
      

    
      
        
        <div class="external">
          <a href="http://screenful.com/roadmap/">
            <span>Roadmap</span>
          </a>
        </div>
        

      

    
      
        
        <div class="external">
          <a href="http://screenful.com/tour/">
            <span>Product tour</span>
          </a>
        </div>
        

      

    
      
        

        

          
          <div class="collection" id="id570c8752746fb9c926492ec4">
            <a href="/apps/">
              <span>Desktop apps</span>
            </a>
          </div>
          

        
      
      

    
      
        
        <div class="external">
          <a href="http://screenful.com/blog/">
            <span>Blog</span>
          </a>
        </div>
        

      

    
      
        

        

          
          <div class="collection" id="id54229bc9e4b09e72bf092289">
            <a href="/contact/">
              <span>Contact</span>
            </a>
          </div>
          

        
      
      

    
      
        
        <div class="external">
          <a href="http://screenful.com/pricing/#block-yui_3_17_2_3_1433792901700_10924">
            <span>FAQ</span>
          </a>
        </div>
        

      

    
  </nav>
</div>


          
          <div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Footer Content" data-type="block-field" data-updated-on="1483460765237" id="footerBlocks"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block socialaccountlinks-v2-block sqs-block-socialaccountlinks-v2" data-block-type="54" id="block-1c8a249f0134eaeae8ff"><div class="sqs-block-content">

<div class="sqs-svg-icon--outer social-icon-alignment-center social-icons-color-white social-icons-size-medium social-icons-shape-circle social-icons-style-knockout" >
  <nav class="sqs-svg-icon--list">
    <a href="https://twitter.com/screenful" target="_blank" class="sqs-svg-icon--wrapper twitter">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="#twitter-icon"></use>
          <use class="sqs-use--mask" xlink:href="#twitter-mask"></use>
        </svg>
      </div>
    </a><a href="https://www.facebook.com/screenful" target="_blank" class="sqs-svg-icon--wrapper facebook">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
          <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
        </svg>
      </div>
    </a><a href="https://www.linkedin.com/company/screenful" target="_blank" class="sqs-svg-icon--wrapper linkedin">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="#linkedin-icon"></use>
          <use class="sqs-use--mask" xlink:href="#linkedin-mask"></use>
        </svg>
      </div>
    </a>
  </nav>
</div></div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-c3a78548aed576deccdd"><div class="sqs-block-content"><p class="text-align-center">© 2017 Screenful - Designed<span style="font-size:medium">&nbsp;</span>in Helsinki</p></div></div></div></div></div>
        </div>
      </footer>

    </div>

    <script src="https://static1.squarespace.com/static/ta/52a74d9ae4b0253945d2aee9/992/scripts/site-bundle.js" type="text/javascript"></script>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB3L38S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<script type="application/ld+json">
  {
	    "@context" : "http://schema.org",
	    "@type" : "Organization",
	    "name" : "Screenful",
	    "url" : "http://screenful.com",
		"logo" : "http://static1.squarespace.com/static/5303cdc2e4b01fb736d82734/t/57568fcea3360cdbab7b5cda/1465290703837/screenful_logo_bluebg_large.png",
		"contactPoint" : [{
		    "@type" : "ContactPoint",
		    "telephone" : "+358 50 5181 074",
		    "contactType" : "sales"
		  }],
	    "sameAs" : [
	      "https://www.facebook.com/screenful",
	      "https://twitter.com/screenful",
	      "https://www.linkedin.com/company/screenful",
		  "https://plus.google.com/+screenful"
	    ]
	  }	  
</script><script type="text/javascript" data-sqs-type="imageloader-bootstraper">(function() {if(window.ImageLoader) { window.ImageLoader.bootstrap(); }})();</script><script>Squarespace.afterBodyLoad(Y);</script><svg xmlns="http://www.w3.org/2000/svg" version="1.1" style="display:none"><symbol id="twitter-icon" viewBox="0 0 64 64"><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z"/></symbol><symbol id="twitter-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M44.7,25.5c0,0.3,0,0.6,0,0.8C44.7,35,38.1,45,26.1,45c-3.7,0-7.2-1.1-10.1-2.9 c0.5,0.1,1,0.1,1.6,0.1c3.1,0,5.9-1,8.2-2.8c-2.9-0.1-5.3-2-6.1-4.6c0.4,0.1,0.8,0.1,1.2,0.1c0.6,0,1.2-0.1,1.7-0.2 c-3-0.6-5.3-3.3-5.3-6.4c0,0,0-0.1,0-0.1c0.9,0.5,1.9,0.8,3,0.8c-1.8-1.2-2.9-3.2-2.9-5.5c0-1.2,0.3-2.3,0.9-3.3 c3.2,4,8.1,6.6,13.5,6.9c-0.1-0.5-0.2-1-0.2-1.5c0-3.6,2.9-6.6,6.6-6.6c1.9,0,3.6,0.8,4.8,2.1c1.5-0.3,2.9-0.8,4.2-1.6 c-0.5,1.5-1.5,2.8-2.9,3.6c1.3-0.2,2.6-0.5,3.8-1C47.1,23.4,46,24.5,44.7,25.5z"/></symbol><symbol id="facebook-icon" viewBox="0 0 64 64"><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z"/></symbol><symbol id="facebook-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M39.6,22l-2.8,0c-2.2,0-2.6,1.1-2.6,2.6V28h5.3l-0.7,5.3h-4.6V47h-5.5V33.3H24V28h4.6V24 c0-4.6,2.8-7,6.9-7c2,0,3.6,0.1,4.1,0.2V22z"/></symbol><symbol id="linkedin-icon" viewBox="0 0 64 64"><path d="M20.4,44h5.4V26.6h-5.4V44z M23.1,18c-1.7,0-3.1,1.4-3.1,3.1c0,1.7,1.4,3.1,3.1,3.1 c1.7,0,3.1-1.4,3.1-3.1C26.2,19.4,24.8,18,23.1,18z M39.5,26.2c-2.6,0-4.4,1.4-5.1,2.8h-0.1v-2.4h-5.2V44h5.4v-8.6 c0-2.3,0.4-4.5,3.2-4.5c2.8,0,2.8,2.6,2.8,4.6V44H46v-9.5C46,29.8,45,26.2,39.5,26.2z"/></symbol><symbol id="linkedin-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M25.8,44h-5.4V26.6h5.4V44z M23.1,24.3c-1.7,0-3.1-1.4-3.1-3.1c0-1.7,1.4-3.1,3.1-3.1 c1.7,0,3.1,1.4,3.1,3.1C26.2,22.9,24.8,24.3,23.1,24.3z M46,44h-5.4v-8.4c0-2,0-4.6-2.8-4.6c-2.8,0-3.2,2.2-3.2,4.5V44h-5.4V26.6 h5.2V29h0.1c0.7-1.4,2.5-2.8,5.1-2.8c5.5,0,6.5,3.6,6.5,8.3V44z"/></symbol></svg>

  </body>
</html>
